计算机登录微软帐户提示“需要家长或监护人同意才能使用该帐户”
问题现象
使用微软帐户登录微软官网或者进入系统提示“需要家长或监护人同意才能使用该帐户”无法正常登录或进入系统。
问题原因
此为微软安全机制,对未成年人的帐户进行管控。当注册帐户选择出生年月日小于14岁时,需经家长或监护人帐户审核通过后才能正常登录。
年龄依不同国家会有差异,具体请参考微软官网说明:https://support.microsoft.com/zh-CN/home/contact?linkquery=How%20to%20change%20a%20birth%20date%20on%20a%20Microsoft%20account
解决方案
此方案不适用于帐户加入Windows 家庭组的情况。
以下操作需要全程连网。
方法一:
若页面有显示了解更多关于家长/监护人许可,请按如下步骤操作:
请点击了解更多关于家长/监护人许可。
若此处未显示”了解更多关于家长/监护人许可“,您可以手机登录微软中国官网,更新帐户信息。
点击更新帐户信息,修改出生日期为成年人并将签名修改为当前用户名。
若页面不显示“了解更多关于家长/监护人许可”,表明您当前的账号绑定了家长账户,需要在家长账户上点击同意授权,即可正常登录;登录帐号后您可再次点击
进行年龄修改,修改后重启电脑即可。更改完成后点击更新,再次使用微软帐户登录尝试。
修改姓名及出生日期以服务器交互界面为准,可能出现先修改姓名后修改出生日期的情形,反之亦然。
签名处输入姓名时需要在姓和名之间加空格。例如:李 明。
方法二:
如果您年龄小于14岁,请家长或监护人帐户审核。此时家长或监护人可以选择我是家长或监护人,选择继续,按界面提示,输入或创建家长帐户并同意后,更改相关信息。
方法三:
请在弹出页面点击了解更多关于家长/监护人许可,选择使用其他帐户登录,更换注册信息≥14岁微软帐户登录即可。
若您无其他符合条件微软帐户,请您使用可以正常上网的设备访问https://account.microsoft.com/创建一个注册信息年龄≥14岁新的微软帐户后后,使用该帐户在计算机端登录尝试。
仍未解决?
如果以上方法未能解决问题,为了尽快解决您的问题,请您尽快联系微软客服400-820-3800(手机或固话)、或800-820-3800(固话)按语音提示获取更多的咨询与帮助。或者您也可以通过登录微软中国官网,点击网页最下方的联络 Microsoft,按网页提示进行在线咨询。